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CÂU HỎI TRẮC NGHIỆM ÔN TẬP MS-POWERPOINT 
 

Câu 1 : Sau khi đã thiết kế xong bài trình diễn, cách làm nào sau đây không phải 

để trình chiếu ngay bài trình diễn đó? 

A. Chọn Slide Show -> Custom Show 

B. Chọn Slide Show -> View Show 

C. Chọn View -> Slide Show 

D. Nhấn phím F5 

Câu 2 : Thao tác chọn File -> Close dùng để 
A. lưu tập tin hiện tại   

B. mở một tập tin nào đó 

C. đóng tập tin hiện tại 

D. thoát khỏi Powerpoint 

Câu 3 : Sau khi đã chọn một đoạn văn bản, cách nào sau đây không phải để làm 

mất đi đoạn văn bản đó? 
A. Nhấn tổ hợp phím Alt + X. 

B. Nhắp chuột trái vào nút lệnh Cut (biểu tượng là cái kéo) trên thanh công cụ. 

C. Nhấn phím Delete.  

D. Chọn Edit ->  Cut. 

Câu 4 : Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn phím 
A. Tab    

B. Esc  

C. Home    

D. End 

Câu 5 : Muốn mở một tập tin đã tồn tại trên đĩa, đầu tiên ta phải 
A. chọn File -> Open 

B. chọn File -> New 

C. chọn File -> Save  

D. chọn File -> Save As 

Câu 6 : Để định dạng dòng chữ “Giáo án điện tử” thành “Giáo án điện tử” (kiểu 

chữ đậm, nghiêng, gạch dưới), toàn bộ các thao tác phải thực hiện là 
A. đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B  

B. đưa con trỏ văn bản vào giữa dòng chữ đó, nhấn Ctrl + B, Ctrl + U và Ctrl + I 

C. chọn dòng chữ đó, nhấn Ctrl + U, Ctrl + I và Ctrl + B 

D. nhấn Ctrl + U, Ctrl + I và  Ctrl + B 

Câu 7 : Để lưu lại tập tin GADT.PPT  đang mở, ta có thể 
A. chọn File -> Save  

B. chọn File -> Save As 

C. chọn File -> Save hoặc File -> Save As đều được 

D. chọn File -> Close 

Câu 8 : Để hủy bỏ thao tác vừa thực hiện ta nhấn tổ hợp phím 
A. Ctrl + X 

B. Ctrl + Z 

C. Ctrl + C 

D. Ctrl + V 

Câu 9 : Thao tác chọn File -> Open là để  
A. mở một presentation đã có trên đĩa 

B. tạo mới một presentation để thiết kế bài trình diễn 

C. lưu lại presentation đang thiết kế 

D. lưu lại presentation đang thiết kế với một tên khác 
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Câu 10 : Trong khi thiết kế giáo án điện tử, thực hiện thao tác chọn Insert -> 

New Slide là để 
A. chèn thêm một slide mới vào ngay trước slide hiện hành 

B. chèn thêm một slide mới vào ngay sau slide hiện hành 

C. chèn thêm một slide mới vào ngay trước slide đầu tiên 

D. chèn thêm một slide mới vào ngay sau slide cuối cùng 

Câu 11 : Để tạo một slide giống hệt như slide hiện hành mà không phải thiết kế 

lại, người sử dụng 
A. chọn Insert -> Duplicate 

B. chọn Insert -> New Slide 

C. chọn Insert -> Duplicate Slide 

D. không thực hiện được 

Câu 12 : Để căn lề cho một đoạn văn bản nào đó trong giáo án điện tử đang thiết 

kế, trước tiên ta phải 
A. đưa con trỏ văn bản vào giữa đoạn văn bản cần căn lề 

B. chọn cả đoạn văn bản cần căn lề 

C. chọn một dòng bất kỳ trong đoạn văn bản cần căn lề 

D. cả 3 cách nêu trong câu này đều đúng 

Câu 13 : Muốn xóa slide hiện thời khỏi giáo án điện tử, người thiết kế phải 
A. chọn tất cả các đối tượng trên slide và nhấn phím Delete. 

B. chọn tất cả các đối tượng trên slide và nhấn phím Backspace. 

C. chọn Edit -> Delete Slide. 

D. nhấn chuột phải lên slide và chọn Delete. 

Câu 14 : Để lưu một đoạn văn bản đã được chọn vào vùng nhớ đệm (clipboard) 

mà không làm mất đi đoạn văn bản đó ta nhấn tổ hợp phím 
A. Ctrl + X  B. Ctrl + Z  C. Ctrl + C   D. Ctrl + V 

Câu 15 : Đang thiết kế giáo án điện tử, trước khi thoát khỏi PowerPoint nếu 

người sử dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Để lưu lại tập 

tin này ta sẽ kích chuột trái vào nút nào trong bảng thông báo này? 
A. Nút Yes  B. Nút No  C. Nút Cancel D. Nút Save 

Câu 16: Muốn sao chép một phần của đoạn văn bản trong một Text Box, ta phải 
A. chọn phần văn bản cần sao chép, nhấn Ctrl + C rồi đưa con trỏ văn bản đến vị 

trí cần sao chép, nhấn Ctrl + V 

B. chọn phần văn bản cần sao chép, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị trí 

cần sao chép, nhấn Ctrl + C 

C. chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + C rồi đưa con trỏ văn bản 

đến vị trí cần sao chép, nhấn Ctrl + U 

D. chọn Text Box chứa đoạn văn bản đó, nhấn Ctrl + V rồi đưa con trỏ văn bản đến vị 

trí cần sao chép, nhấn Ctrl + C 

Câu 17 : Thao tác chọn Edit -> Delete Slide là để 
A. xóa slide hiện hành 

B. xóa tập tin có nội dung là bài trình diễn hiện hành 

C. xóa tất cả các slide trong bài trình diễn đang thiết kế 

D. xóa tất cả các đối tượng trong slide hiện hành 

Câu 18 : Khi thực hiện thao tác chọn Insert -> Movies and Sounds người sử 

dụng  
A. chỉ được phép chèn hình ảnh vào giáo án 
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B. có thể được phép chèn âm thanh vào giáo án 

C. chỉ được phép chèn phim vào giáo án 

D. không thể chèn âm thanh hoặc phim vào giáo án  

Câu 19 : Để thiết lập các thông số trang in ta thực hiện 
A. chọn File -> Page Setup 

B. chọn File -> Print 

C. chọn File -> Print Preview    

D. chọn File -> Properties 

Câu 20 : Để tô màu nền cho một slide trong bài trình diễn ta thực hiện 
A. chọn View ->  Background   

B. chọn Format ->  Background 

C. chọn Insert ->  Background   

D. chọn Slide Show ->  Background 

Câu 21 : Muốn kẽ đường viền màu xanh cho một Text Box trong giáo án điện 

tử, sau khi chọn Format -> Text Box, chọn thẻ Color and Lines và  
A. chọn màu xanh trong ô Color ngay dưới chữ Fill  

B. chọn màu xanh trong ô Color ngay dưới chữ Line 

C. chọn màu xanh trong ô Color ngay dưới chữ Line hoặc Fill đều đúng 

D. chọn màu xanh trong ô Color ngay dưới chữ Line hoặc Fill đều sai 

Câu 22 : Để thực hiện việc chèn bảng biểu vào slide ta phải 
A. chọn Table -> Insert Table  

B. chọn Table -> Insert 

C. chọn Insert -> Table 

D. chọn Format -> Table 

Câu 23 : Sau khi đã chọn một số đối tượng trên slide hiện hành, nhấn tổ hợp 

phím nào sau đây sẽ làm mất đi các đối tượng đó?  
A. Alt + X 

B. Shift + X 

C. Ctrl + X 

D. Ctrl + Shift + X 

Câu 24 : Thực hiện thao tác chọn Slide Show -> Custom Animation là để 
A. tạo hiệu ứng động cho một đối tượng trong slide 

B. tạo hiệu ứng chuyển trang cho các slide trong bài trình diễn  

C. đưa hình ảnh hoặc âm thanh vào bài trình diễn 

D. định dạng cách bố trí các khối văn bản, hình ảnh, đồ thị ... cho một slide 

Câu 25 : PowerPoint cho phép người sử dụng thiết kế một slide chủ chứa các 

định dạng chung của toàn bộ các slide trong bài trình diễn. Để thực hiện điều 

này, người dùng phải 
A. chọn Insert -> Master Slide 

B. chọn Insert -> Slide Master  

C. chọn View -> Master -> Slide Master 

D. chọn View -> Slide Master -> Master 

Câu 26 : Để đưa thêm nút tác động (Action Buttons) vào slide hiện hành, người 

thiết kế có thể  
A. chọn Slide Show -> Action Buttons  

B. chọn AutoShapes -> Action Buttons 

C. chọn Slide Show -> Action Buttons hoặc AutoShapes -> Action Buttons đều đúng 

D. chọn Slide Show -> Action Buttons hoặc AutoShapes -> Action Buttons đều sai 
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Câu 27 : Sau khi đã chèn một bảng biểu vào slide, muốn chia một ô nào đó 

thành 2 ô ta  
A. kích chuột phải vào ô đó và chọn Split Cells  

B. chọn ô đó rồi chọn Table -> Split Cells 

C. chọn ô đó và nhắp chuột trái vào nút lệnh Split Cells trên thanh công cụ Tables and 

Borders 

D. các cách nêu trong câu này đều đúng 

Câu 28 : Chọn câu sai trong các câu sau:Trong khi thiết kế giáo án điện tử bằng 

PowerPoint,  
A. ta có thể căn chỉnh đều hai bên cho một khối văn bản  

B. khi chọn Format -> Background, ta có thể định dạng màu nền cho các slide 

C. khi chọn Format -> Replace Fonts sẽ thực hiện đổi font chữ cho tất cả các slide 

D. không thể tạo hiệu ứng động cho các đối tượng trong slide chủ (slide master) 

Câu 29 : Chọn câu sai trong các câu sau 
Trong khi thiết kế giáo án điện tử bằng PowerPoint,  

A. không thể tạo chỉ số trên (ví dụ số 2 trong X2) như trong MS-Word 

B. có thể sao chép (copy/paste) một đoạn văn bản từ tập tin Word sang   

C. có thể dùng WordArt để tạo chữ nghệ thuật trang trí cho giáo án 

D. có thể chèn các biểu đồ vào giáo án điện tử 

Câu 30 : Máy tính đang kết nối Internet, sử dụng siêu liên kết (Hyperlink) sẽ 

cho phép người dùng liên kết đến 
A. chỉ các tập tin có sẵn trong các ổ đĩa của máy tính đang soạn thảo 

B. chỉ các slide đã có trong giáo án đang soạn thảo 

C. chỉ các trang Web có trên mạng 

D. tất cả các tập tin, các slide đã có trong máy và các trang Web 

Câu 31 : Nếu chọn 3 ô liên tiếp trên cùng một cột của bảng biểu, đưa chuột vào 

vùng ô đó, nhấn chuột phải và chọn Insert Rows thì ta đã  
A. thêm vào bảng 3 ô     

B. thêm vào bảng 3 dòng 

C. thêm vào bảng 3 cột     

D. thêm vào bảng 1 dòng 

Câu 32 : Muốn mở một tập tin đã tồn tại trên đĩa, sau khi khởi động PowerPoint 

ta nhấn tổ hợp phím 
A. Ctrl + O 

B. Ctrl + N   

C. Ctrl + S      

D. Ctrl + C 

Câu 33 : Muốn bật hoặc tắt thanh công cụ Drawing trên màn hình PowerPoint, 

người sử dụng phải 
A. chọn Insert -> Drawing  

B. chọn Insert -> Toolbar -> Drawing 

C. chọn View ->  Drawing 

D. chọn View -> Toolbar -> Drawing 

Câu 34 : Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho các 

slide trong giáo án điện tử, sau khi chọn Format -> Background -> Fill Effects ta 

chọn  
A. Picture 

B. Texture  

C. Pattern  
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D. Gradient 

Câu 35 : Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn chuyển 

sang màn hình của một  chương trình ứng dụng khác (đã mở trước) để minh họa 

mà không kết thúc việc trình chiếu, ta phải 
A. nhấn tổ hợp phím Ctrl + Tab 

B. nhấn tổ hợp phím Shift + Tab 

C. nhấn tổ hợp phím Alt + Tab  

D. nhấn tổ hợp phím Esc + Tab 

Câu 36 : Chọn phát biểu sai: 
A. Khi tạo hiệu ứng động cho một khối văn bản ta có thể cho xuất hiện lần lượt từng từ 

trong khối văn bản khi trình chiếu 

B. Sau khi đã tạo hiệu ứng động cho một đối tượng nào đó ta không thể thay đổi 

kiểu hiệu ứng cho đối tượng đó 

C. Có thể thực hiện hiệu ứng chuyển trang cho 1 slide bất kỳ trong bài trình diễn 

D. Có thể thực hiện hiệu ứng chuyển trang cho tất cả các slide trong bài trình diễn 

Câu 37 : Âm thanh đưa vào bài trình diễn  
A. thực hiện được chỉ khi tạo hiệu ứng động cho đối tượng trong slide. 

B. thực hiện được chỉ khi tạo hiệu ứng chuyển trang giữa các slide. 

C. thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang. 

D. không thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang. 

 

 

-------------HẾT-------------- 

Nội dung đề số: 001 

1. Sau khi thiết kế xong bài trình diễn, cách nào sau đây không phải để trình 

chiếu ngay bài trình diễn đó? 

A.  Chọn Slide Show -> Chọn Cusstom Show B.  nhấn phím F5 

C.  Chọn View -> Chọn Slide Show D.  Chọn Slide Show -> Chon View Show 

2. Để các slide đều có tên của mình khi trình chiếu ta thực hiện tổ hợp phím nào 

sau đây? (sau đó gõ vào Footer) 

A.  ALT+V+A B.  ALT+I+W C.  ALT+V+H D.  ALT+I+I 

3. Thêm l slide giống trước ta dùng lệnh nào sau đây? 

A.  Insert -> duplicate slide B.  Insert -> Tab 

C.  Insest-> Pucture slide  D.  Insert-> slide 

4. Để các slide đều có tên của mình khi trình chiếu ta vào chọn? (sau đó gõ vào 

Footer) 

A.  Chọn View -> Chọn Header and Footer B.  Chọn View -> Chọn Footer and Header 

C.  Chọn Insert -> Chọn Header D.  Chọn Insert -> Footer 

5. Muốn xoá đi một cột bảng biểu trong Slide hiện hành ta thực hiện lệnh: 

A.  Chọn cột đó, nhấn chuột phải lên vùng đã chọn và chọn Delete columns 

B.  Nhấn chụôt phải lên vùng bất kỳ thuộc cột đó và nhấn phím Delete 

C.  Đưa trỏ vào văn bản vào ô bất kỳ thuộc cột đó và nhấn phím Delete 

D.  Chọn cột đó, nhấn chuột phải lên vùng đã chọn và nhấn phím Delete 

6. Nếu chọn 3 ô liên tiếp trên cùng 1 dòng của bảng biểu, đưa chuột vào vùng ô 

đó, nhấn chuột phải và chọn Insert Rows thì ta đã: 

A.  Thêm vào bảng 3 cột      B.  Thêm vào bảng 3 ô 

C.  Thêm vào bảng 3 dòng D.  Thêm vào bảng 1 dòng 
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7. Để gõ tiêu đề, đánh số trang trong các slide, khai báo ngày tháng ..... ta thực 

lệnh nào sau dây? 

A.  Chọn Insert -> chọn slide number B.  Chọn Insert ->chọn slide 

C.  Chọn view -> chọn slide number D.  Chọn view -> chọn slide number  

8. Để gõ tiêu đề, đánh số trang trong các slide, khai báo ngày tháng .... ta thực 

hiện tổ hợp phím nào sau đây? 

A.  ALT+F+U B.  ALT+ I+E  C.  ALT+I+U D.  ALT+T+U 

9. Có một Text box chỉ chứa cụm từ  “ THI TRẮC NGHIỆM” nếu muốn dùng 

cụm từ này làm nhãn để thực hiện liên kết đến tập tin BTTN.XVL đã tạo bằng 

phần mền VIOLET thì làm cách nào sau đây không đúng? 

A.  Chỉ cần vẽ Textbox, chọn Insert -> chọn Hyperlink rồi nhập cụm từ đó vào hộp thoại Text 

to display và tiếp tục liên kết. 

B.  Chỉ cần vẽ Textbox, chọn Insert -> chọn Hyperlink rồi nhập cụm từ đó vào hộp thoại 

Lookin và tiếp tục liên kết. 

C.  Chọn Textbox chứa cụm từ đó rồi chọn Insert -> chọn Hyperlink để tiếp tục tạo liên kết  

D.  Chọn cụm từ đó trong textbox rồi chọn Insert -> chọn Hyperlink để tiếp tục tạo liên kết  

10. Thêm 1 slide giống trước ta dùng tổ hợp phím lệnh nào sau đây ? 

A.  ALT+L+O     B.  ALT+I+D C.  ALT+T+D D.  ALT+A+D 

11. Muốn tô nền cho 1 textbox trong slide hiện hành, sau khi đã chọn Textbox đó 

ta thực hiện: 

A.  Chọn View-> Chọn Placcholder và chọn màu cần tô 

B.  Chọn Format ->Chọn Placcholder và chọn màu cần tô 

C.  Chọn Format ->Chọn Background và chọn màu cần tô 

D.  Chọn view -> Chọn Background và chọn màu cần tô 

12.  Để huỷ bỏ thao tác vừa thực hiện ta nhấn tổ hợp phím: 

A.  CTRL+Z B.  CTRL+C C.  CTRL+X D.  CTRL+V  

13. Tại một slide ta dùng tổ hợp phím nào sau đây sẽ xoá slide đó?  

A.  ALT+I+D B.  ALT+E+E C.  ALT+E+D D.  ALT+W+P 

14. Sau khi thiết kết xong 1 giáo án điện tử, do số lượng slide quá nhiều, nếu anh 

(chị) muốn in 6 slide trên một trang thì thực hiện tổ hợp phím nào sau đây để 

vào Print whats?  

A.  ALT+I+P+W B.  

CTRL+F+P+W 

C.  ALT+W+P+W D.  ALT+F+P+W 

15. Để đưa họ tên của mình vào cuối mỗi slide làm tiêu đề chân trang, người 

thiết kế phải: 

A.  Chọn view -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp thoại 

FOOTER và nhấn Apply to All. 

B.  Chọn Chọn view -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp thoại 

FOOTER và nhấn Apply 

C.  Chọn Insert -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp thoại 

FOOTER và nhấn Apply to All 

D.  Chọn Insert -> chọn Header and Footer-> Chọn thẻ Slide, nhập họ tên vào hộp thoại 

FOOTER và nhấn Apply  

16. Tại một Slide hiện hành ta bấm delete (trên bàn phím ) lệnh này sẽ: 

A.  Thêm slide B.  Thêm slide 

hiện thời 

C.  Xoá slide đó D.  không thực 

hiện  

17. Thêm một slide rổng ta dùng tổ hợp phím nào sau đây? 
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A.  ALT+W+N B.  ALT+I+N C.  ALT+T+N D.  ALT+F+N 

18. Để tạo một slide giống hệt slide hiện hành mà không phải thiết kế lại, người 

sử dụng cần chọn: 

A.  Vào Insert -> chọn New slide B.  Vào Insert -> chọn Duplicate 

C. Vào Insert-> chọn Duplicate slide D. Không thực hiện được  

19. Thêm 1 slide rổng ta thực hiện: 

A.  Insert-> Tab B.  Insert -> 

Picture slide 

C.  Insert-> new 

slide 

D.  Insert-> 

duplicate slide  

20. Sau khi thiết kết song một giáo án điện tử, do số lượng slide quá nhiều, nếu 

anh (chị) muốn in 6 slide trên 1 trang ta thực hiện lệnh nào sau đây ? 

A.  Chọn File-> chọn print -> Chọn Print Whats -> Chọn Handouts 

B.  Chọn Format -> print whats-> Chọn Handouts   

C.  Chọn File ->chọn print ->Chọn Handouts     

D.  Chọn Insert ->Chọn  print whats-> Chọn Handouts   

21. Muốn chữ  “Powerpoint” trong một văn bản định dạng thành “ Powerpoint” 

ta:  

A.  Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U.  

B.  Nhấn tổ hợp phím CTRL+U+B  

C. Đưa con trỏ văn bản đến chữ “Powerpoint” và nhấn tổ hợp phím CTRL+U 

D.  Nhấn tổ hợp phím CTRL+B 

22. Muốn chữ “Powerpoint” trong một văn bản định dạng thành “ Powerpoint” 

ta: 

A.  Nhấn tổ hợp phím CTRL+U 

B.  Chỉ bôi đen chữ “Powerpoint”  và nhấn tổ hợp phím CTRL+U  

C.  Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U 

D.  Thực hiện một trong các cách đã nêu trên. 

23. Muốn xoá Slide hiện thời khỏi giáo án điện tử, người thiết kế phải: 

A.  Chọn Edit -> Chon Delete Slide B.  Chọn tất cả các đối tượng trên Slede và nhấn 

Backspace. 

C.  Nhấn chuột phải lên slide và chọn 

Delete Slide 

D.  Chọn tất cả các đối tượng trên Slide và nhấn 

Delete 

24. Để thiết lập thông số trang in ta tực hiện  

A.  Chọn File -> Chọn Preview B.  Chọn File -> Chọn Properties 

C.  Chọn File -> Chọn Page Setup D. Chọn File -> Chọn print 

25. Sau khi chọn Format -> chọn Slide Design, nếu chọn một mẫu (Design 

Template) nào đó để tạo kiểu thiết kế chung cho các slide thì sau đó người sử 

dụng: 

A.  không thể định dạng màu chữ, kiểu chữ trong slide. 

B.  Chỉ có thể thay đổi kiểu thiết kế cho tất cả các slide. 

C.  Có thể thay đổi kiểu thiết kế cho từng Slide. 

D.  Không thể định dạng màu hoặc hoa văn trong Slide. 

26. Khi tạo hiệu ứng động cho 2 đối tượng A và B trong một Slide, người thiết 

kế đã xác lập thời gian để B tự động xuất hiện sau A là 5 giây. Vậy khi trình 

chiếu: 

A.  Khi A đã xuất hiện, cứ 5 giây sau thì B Xuất hiện 1 lần  

B.  Sau khi a xuất hiện nếu người sử dụng nhấp chuột thì B lập tức xuất hiện  

C. B luôn luôn xuất hiện sau A là 5 giây  bất chấp người sử dụng có nhấp chuột 
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hay không 

D. Khi A đã xuất hiện nếu người sử dụng nhấp chuột thì 5 giây sau B mới xuất 

hiện. 

27.  Muốn xoá slide hiện thời khỏi giáo án điện tử, người thiết kế phải: 

A.  Chọn Edit -> Chọn Delete 

Slide 

B.  Chọn tất cả các đối tượng trên Slide và 

nhấn Backspace 

C.  Nhấn chuột phải lên Slide và 

chọn Delete  

D.  Chọn tất cả các đối tượng trên Slide và 

nhấn Delete  

28.  Khi kích hoạt vào nút tác động có dạng  trên Slide đang trình chiếu: 

A.  Sẽ thực hiện vấn đề đã được liên kết 

đến. 

B.  Sẽ kết thúc phiên trình chiếu 

C.  Sẽ chuyển Slide tiếp theo D. Sẽ chuyển slide trước đó 

29. Thao tác chọn Slide Show -> Custom Animation là để tạo hiệu ứng: 

A.  Chỉ cho đối tượng là khối văn bản     B.  Chỉ cho đối tượng là khối văn bản 

và hình ảnh 

C.  Chỉ cho đối tượng là hình ảnh. D.  Cho tất cả các đối tượng 

30. Muốn chữ “Powerpoint” trong một văn bản định dạng thành “Powerpoint” 

ta:  

A.  Chỉ bôi đen chữ Power nhấn tổ hợp phím 

CTRL+U  

B.  Nhấn tổ hợp phím 

CTRL+U+B  

C.  Bôi đen riêng chữ “Powerpoint” và nhấn tổ 

hợp phím CTRL+B+U 

D.  Nhấn tổ hợp phím 

CTRL+B 

31.  Muốn chữ “Powerpoint” trong một văn bản định dạng thành “Powerpoint” 

ta:  

A.  Nhấn tổ hợp phím CTRL+B 

B.  Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U 

C.  Đưa con trỏ văn bản đến giữa chữ “Powerpoint” và nhấn tổ hợp phím 

CTRL+I+U 

D.  Nhấn tổ hợp phím CTRL+U+B 

32.  Lệnh từ tổ hợp phím CTRL+N trong chương trình Microsoft Powerpoint 

nhằm để: 

A.  Không thực hiện được B.  Mở Presentation đã có  

C.  Đóng 1 Presentation D.  Tạo Presentation mới 

33. Vào Slide show -> Slide Transition -> Chọn Automaticcally after 00:05 giây 

bấm Apply to all slide sẽ thực hiện được lệnh trình chiếu: 

A.  Mỗi Slide được trình chiếu 00:05 giây bắt đầu từ Slide hiện hành được trình chiếu. 

B.  Chỉ cần kích chuột một lần Slide được trình chiếu 00:05 giây bắt đầu từ Slide hiện hành 

được trình chiếu 

C.  Các Slide không tự động trình chiếu. 

D.  Các Slide phải tuân thủ sự theo trình tự là trình chiếu lâu hơn 00:05 giây 

34.  Âm thanh đưa vào bài trình diễn: 

A.  Thực hiện được cả khi tạo hiệu ứng động và hiệu ứng chuyển trang  

B.   Không thực hiện được 

C.  Thực hiện được cả khi tạo hiệu ứng động cho đối tượng Slide 

D.  Thực hiện được cả khi tạo hiệu ứng chuyển trang. 
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35.  Khi đang trình chiếu (Slide Show) một bài trình diễn, muốn mở một chương 

trình ứng dụng khác (đã có trong menu programs) để minh hoạ mà mà không 

phải kết thúc việc trình chiếu người sử dụng thực hiện: 

A.  Nhắp chuột vào Start -> vào Programs chọn ứng dụng. 

B.  Nhấn phím Windows -> vào Programs chọn ứng dụng. 

C.  Nhắp đúp chuột vào biểu tượng của chưng trình cần mở. 

D.  Không thể mở được chương trình ứng dụng khác. 

36.  Muốn chữ “Powerpoint” trong một đoạn văn bản nằm giữa textbox ta thực 

hiện: 

A.  Bôi đen riêng chữ “Powerpoint” và nhấn tổ hợp phím CTRL+E 

B.  Nhấn tổ hợp phím CTRL+U 

C.  Chỉ cần bôi đen Power nhấn tổ hợp phím CTRL+U 

D.  Nhấn CTRL+U+I 

37.  Đang trình chiếu một bài trình diễn, muốn dừng trình diễn ta nhấn phím 

A.  End   B.  Tab  C.  Home  D.  ESC 

38. Đang trình chiếu một bài giáo án, muốn dừng trình diễn ta cần chọn biểu 

tượng hình chữ nhật phía dưới, bên trái màn hình và chọn: 

A.  End Show  B.  Hepl  C.  Next  D.  Screen.   

39. Muốn chữ “Powerpoint” trong một đoạn văn bản định dạng thành 

“powerpoint” ta: 

A.  Chỉ bôi đen chữ Power nhấn tổ hợp phím CTRL+U 

B.  Đưa con trỏ văn bản đến giữa chữ “Powerpoint”  và nhấn tổ hợp phím CTRL+I 

C.  Nhấn tổ hợp phím CTRL+B 

D.  Nhấn tổ hợp phím CTRL+U+B 

40. Khi thực hiện hiệu ứng động cho đối tượng trên Slide theo kiểu nhấn mạnh ta 

thực hiện lệnh nào sau đây: 

A.  Chọn đối tượng -> Chọn Slide show-> Chọn Custom Animation-> Chọn add effect-> Exit-> 

chọn một kiểu nhấn mạnh  

B.  Chọn đối tượng -> Chọn Slide show-> Chọn Custom Animation-> Chọn add effect-> 

Entrance -> chọn một kiểu nhấn mạnh  

C.  Chọn đối tượng -> Chọn Slide show-> Chọn Custom Animation-> Chọn add effect-> Motion 

paths-> chọn một kiểu nhấn mạnh  

D.  Chọn đối tượng -> Chọn Slide show-> Chọn Custom Animation-> Chọn add effect-> 

Emphasis-> Chọn một kiểu nhấn mạnh  

41. Để chèn sơ đồ tổ chức vào Slide ta thực hiện: 

A.  Chọn Insert -> Picture-> Organization Chart-> chọn kiểu thích hợp  

B.Chọn Insert -> Table-> Organization Chart-> chọn kiểu thích hợp  

C.Chọn  Format -> Picture-> Organization Chart-> chọn kiểu thích hợp  

D.Chọn Format -> Chart-> Organization Chart-> chọn kiểu thích hợp  

42. Để in Slide 1,3,6,9 ta chọn File -> Chọn print: 

A.  Chọn Current Slide -> Gõ vào 1,3,6,9   B.  Chọn Slide-> Gõ vào 1,3,6,9   

C.  Chọn All -> Gõ vào 1,3,6,9   D.  Chọn Seletion -> Gõ vào 1,3,6,9   

43. Tại 1 Slide, đang ở một đối tượng nào đó, để chọn tất cả các đối tượng trên 

Slide ta dùng tổ hợp phím nào sau đây ? 

A.  CTRL+U B.  CTRL+B         C.  CTRL+A D.  CTRL+I 

44. Để in Slide 2,4,6,8,9 ta sử dụng tổ hợp phím nào sau đây và gõ vào 2,4,6,8,9 

cuối cùng nhân OK: 
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A.  ALT+F+P+I B.  ALT+F+P+W C.  ALT+F+P+A D.  ALT+F+P+T 

45. Để đưa vào các siêu móc nối (Siêu liên kết ) ta sử dụng tổ hợp phím: 

A.  ALT+W+I -> Chọn chương trình cần 

liên kết  

B.  ALT+V+I-> Chọn chương trình cần liên kết  

C.  ALT+F+I-> Chọn chương trình cần liên 

kết  

D.  ALT+I+I-> Chọn chương trình cần liên kết  

46. Để mở một bài trình chiếu Powerpoint đã soạn trước đó ta thực hiện: 

A.  Chọn File -> Chọn Save -> Chọn tên tập tin cần tìm  

B.  Chọn File -> Chọn Save as -> Chọn tên tập tin cần tìm  

C.  Chọn File -> Chọn New -> Chọn tập tin cần tìm  

D.  Chọn File -> Chọn Open -> Chọn tên tập tin cần tìm 

47. Để tạo nút tác động ta chọn lệnh nào sau đây? 

A.  Chọn View -> Chọn Action buttons -> chọn nút thích hợp  

B.  Chọn Format -> Chọn Action buttons -> chọn nút thích hợp  

C.  Chọn Slide Show -> Chọn Action buttons -> chọn nút thích hợp  

D.  Chọn Slide Show -> buttons -> chọn nút thích hợp  

48. Để đưa vào các siêu móc nối (siêu liên kết ) ta chọn  

A.  Format-> Chọn Hyperlink -> Chọn chương trình cần liên kết  

B.  Insert -> Chọn Hyperlink  -> chọn chương trình cần liên kết  

C.  Slide Show -> Chọn Hyperlink  -> chọn chương trình cần liên kết  

D.  Insert -> Chọn Hyper -> Chọn chương trình cần liên kết 

49. Để tạo bảng biểu ta sử dụng tổ hợp phím: 

A.  CTRL+I+B -> Sau đó khai báo số của các cột và số của hàng -

>Chọn OK  

B.  CTRL+F+B -> Sau đó khai báo số của các cột và số của hàng -

>Chọn OK  

C.  ALT+I+B -> Sau đó khai báo số của các cột và số của hàng -

>Chọn OK 

D.  ALT+F+B -> Sau đó khai báo số của các cột và số của hàng -

>Chọn OK 

50. Khi đã chọn được nút tác động nếu muốn liên kết Slide này với Slide kia ta 

chọn. 

A.  Hyperlink to -> Slide ... -> Chọn 

Slide tuỳ ý. 

B.  Hyperlink -> Slide ... -> Chọn Slide 

tuỳ ý 

C.  Vào Insert ->Slide... -> Chọn 

slide tuỳ ý  

D.  Hyperlink to -> Proprams ... -> Chọn 

Slide tuỳ ý 

51. Mở chương trình Microsoft PowerPoint, làm xong giáo án, lưu trữ vào My 

Doccuments của máy ta chọn lệnh nào sau đây : 

A.  Chọn File->Chọn Save-> My Documents->Tại File name: Gõ số báo danh->Chọn Save. 

B. Chọn File->Chọn new ->My Documents->Tại File name:Gõ số báo danh->Chọn Save. 

C.  Chọn File->Chọn Open-> My Documents->Tại File name:Gõ số báo danh->Chọn Save. 

D.  Chọn File->Chọn Save as-> My Documents->Tại File name:Gõ số báo danh->Chọn Save. 

52. Tạo biểu bảng ta chọn: 

A.  Insert->Chọn Table...->Sau đó khai báo số của cột và số của hàng->Chọn 

OK 

B.  Window->Chọn Table...->Sau đó khai báo số của cột và số của hàng->Chọn 

OK 
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C.  View->Chọn Table...->Sau đó khai báo số của cột và số của hàng->Chọn 

OK 

D.  Format->Chọn Table...->Sau đó khai báo số của cột và số của hàng->Chọn 

OK 

53. Để chèn sơ dồ tổ chức vào Slide ta sử dụng tổ hợp phím nào sau đây: 

A.  ALT+F+P+O->Chọn kiểu thích 

hợp 

B.  ALT+I+W+O->Chọn kiểu thích phù 

hợp 

C.  ALT+I+L+O->Chọn kiểu thích 

hợp 

D.  ALT+I+P+O->Chọn kiểu thích phù 

hợp 

54. Để vẽ đồ thị trong Slide, tại Slide nào đó ta chọn: 

A.  File->Chọn chart->Sau đó nhập các số liệu đầy đủ 

B.  Insert->Chọn chart->Sau đó nhập các số liệu đầy đủ 

C.  Format->Chọn chart->Sau đó nhập các số liệu đầy đủ. 

D.  View->Chọn chart->Sau đó nhập các số liệu đầy đủ. 

55. Để mở một bài trình chiếu PowerPoint đã soạn trước đó ta sử dụng tổ hợp 

phím. 

A.  CTRL+P->Chọn tên tập tin cần tìm B.  CTRL+S->Chọn tên tập tin cần 

tìm 

C.  CTRL+A->Chọn tên tập tin cần tìm    D.  CTRL+O->Chọn tên tập tin cần 

tìm 

56. Để tạo nút tác động ta chọn tổ hợp phím nào sau đây ? 

A.  CTRL+D+I->Chọn nút thích hợp B.  ALT+E+I->Chọn nút thích hợp 

C.  CTRL+F+I->Chọn nút thích hợp D.  ALT+D+I->Chọn nút thích hợp 

57. Khi thực hiện lệnh in Slide hiện thời ta chọn. 

A.  File->Chọn Print->Chọn Current 

Slide 

B.  File->Chọn Print->Chọn 

Seletion 

C.  File->Chọn Print->Chọn  Slide D.  File->Chọn Print->Chọn All 

58. Để lưu tập tin với một tên khác ta chọn lệnh nào sau đây. 

A.  File -> Chọn Open -> Gõ tên tập tin vào phần File Name 

B.  File -> Chọn Save as -> Gõ tên tập tin vào phần File Name 

C.  File -> Chọn New as-> Gõ tên tập tin vào phần File Name 

D.  File -> Chọn Save -> Gõ tên tập tin vào phần File Name 

59. Mở chương trình Microsoft PowerPoint tạo 6 Slide, lưu trữ theo số báo danh 

của mình vào ổ đĩa D ta chọn lệnh nào sau đây? 

A.  Chọn File -> Chọn Open -> tại File name: gõ D:\số báo danh -> 

Chọn Save 

B.  Chọn File -> Chọn New -> tại File name: gõ D:\số báo danh -> Chọn 

Save 

C.  Chọn File -> Chọn Save as -> tại File name: gõ D:\số báo danh -> 

Chọn Save 

D.  Chọn File -> Chọn Save -> tại File name: gõ D:\số báo danh -> 

Chọn Save 

60. Để vẽ đồ thị trong Slide, tại Slide nào đó ta sử dụng tổ hợp phím: 

A.  CTRL+I+H-> sau đó nhập các số liệu đầy 

đủ 

B.  CTRL+F+H-> sau đó nhập các số liệu đầy 

đủ 

C.  ALT+I+H-> sau đó nhập các số liệu đầy đủ D.  ALT+F+H-> sau đó nhập các số liệu đầy 

đủ 
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61. Chèn hình ảnh vào một Slide ta thực hiện: 

A.  Chọn Insert  -> Chọn Picture-> chọn.... B.  Chọn Format -> Chọn Picture-> chọn.... 

C.  Chọn Format -> Chọn Picrture-> chọn.... D.  Chọn Insert  -> Chọn Picrture-> chọn.... 

62. Chèn 1 đoạn phim vào Slide máy sẽ thông báo kiểu chọn “Automatically” 

nghĩa là: 

A.  Không biểu hiện gì B.  Tự động phát đoạn phim khi trình chiếu đến Slide 

đó 

C.  Khi trình chiếu kích chuột D.  Không thấy xuất hiện “loa” 

63. Để có gõ được công thức toán học trong PowerPoint ta thực hiện lệnh nào 

sau đây? 

A.  Chọn Insert -> Chọn Chart-> Chọn Microsoft Equation 

B.  Chọn Insert -> Chọn Object-> Chọn Microsoft Equation 

C.  Chọn Insert -> Chọn Picture -> Chọn Microsoft Equation 

D.  Chọn Insert -> Chọn Movie -> Chọn Microsoft Equation 

64. Để tạo ra một Slide giống Slide trước lệnh nào sau đây không thực hiện 

được: 

A.  Chọn Edit-> Dulipcate  B.  Đè ALT+E+I ( hoặc ALT+I+D) 

C.  Chọn CTRL+I+D D.  Chọn Insert-> Dulipcate Slide  

65. Chèn 1 đoạn nhạc vào Slide máy sẽ thông báo kiểu chọn “ When clicked” 

nghĩa là: 

A.  Khi trình chiếu kích chuột B.  không thấy xuất hiện “ Loa”  

C.  Tự động khi trình chiếu đoạn nhạc thực 

hiện  

D.  Không biểu hiện gì 

66. Chèn 1 đoạn phim (Movie) hay nhạc (Sound) vào Slide sử dụng tổ hợp phím 

nào sau đây để tìm đường dẫn đến phim hay nhạc: 

A.  ALT+L+V+N 

hay F 

B.  ALT+I+V+N 

hay F 

C.  ALT+P+V+N 

hay F  

D.  ALT+I+R+N 

hay F 

67. Trong một Slide có một đối tượng (Textbox) gồm nhiều dòng chữ. Khi trình 

chiếu không thể đầy đủ được, cần phải thu nhỏ khoảng cách giữa các hàng. Vậy 

trước hết phải bôi đen đối tượng, sau đó dùng lệnh nào sau đây : 

A.  Chọn format-> Chọn Line -> Điều khiển Line Spacing nhỏ lại  

B.  Chọn format-> Chọn Line Spacing -> Điều khiển Line Spacing nhỏ lại  

C.  Chọn Tools-> Chọn Line Spacing -> Điều khiển Line Spacing nhỏ lại  

D.  Chọn Insert-> Chọn Line Spacing -> Điều khiển Line Spacing nhỏ lại  

68. Nếu đang soạn thảo trên Powerpoint, tự thấy qua một số các thao tác đều 

không đạt yêu cầu (sai nhiều) cần phải trở lại trước đó (phục hồi: undo) ta sử 

dụng tổ hợp phím nào sau đây là tốt nhất ? 

A.  CTRL+Z  B.  CTRL+B  C.  CTRL+A  D.  CTRL+R 

69. Để chọn một số đối tượng trên một Slide ta sử dụng thao tác nào sau đây  ? 

A.  Đè CTRL+Kích nút trái chuột vào đối tượng cần chọn  

B.  Đè Shift + kích nút phải chuột vào đối tượng cần chọn  

C.  Đè CTRL + A vào đối tượng cần chọn  

D.  Đè CTRL + kích nút phải chuột vào đối tượng cần chọn  

70. Trong Slide để vẽ 1 vòng tròn (Oval) ta chọn trong Drawing -> chọn Oval -

>sau đó bấm nút chuột phải vào vòng tròn, chọn Add text nhằm thực hiện: 

A.  Xoá vòng 

tròn  

B.  Đưa chữ vào 

vòng tròn  

C.  Đưa hình ảnh  D.  Sửa vòng tròn  
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71. Để kiểm tra lỗi chính tả tiếng anh trên Slide ta thực hiện: 

A.  Chọn Tools -> Chọn Spelling ... B.  Chọn Edit ->Chọn Spelling  ... 

C.  Chọn Insert -> Chọn Spelling ... D.  Chọn Format-> Chọn Spelling  ...  

72. Chèn một đoạn nhạc vào Slide máy sẽ thông báo kiểu chọn  “Automatically” 

nghĩa là: 

A.  không thấy xuất hiện “Loa” B.  Không thấy biểu hiện gì  

C.  Tự động phát nhạc khi trình chiếu Slide 

đó 

D.  Khi trình chiếu kích chuột  

73. Trên 1 Textbox có nhiều dòng khác nhau nhưng không đều nhau, sau khi đã 

chọn đối tượng, để các dòng đều được canh trái và phải đều nhau ta sử dụng tổ 

hợp phím: 

A.  CTRL+L B.  CTRL+J C.  CTRL+R  D.  CRTL+E 

74. Để gõ tắt được trong Slide ta chọn đoạn văn bản cần gõ tắt bằng cách bôi đen 

đoạn đó và vào  

A.  Format-> AutoCorrect options....  B.  View t-> AutoCorrect options....  

C.  Insert -> AutoCorrect options....  D.  Tools -> AutoCorrect options... 

75. Để chọn kiểu chữ (Font) thích hợp ta thực hiện: 

A.  Chọn Tools-> Chọn Font-> Chọn kiểu chữ -> Chọn OK          

B.  Chọn Insert -> Chọn Font-> Chọn kiểu chữ -> Chọn OK          

C.  Chọn Edit -> Chọn Font-> Chọn kiểu chữ -> Chọn OK          

D.  Chọn Format -> Chọn Font-> Chọn kiểu chữ -> Chọn OK 

76. Chèn hình ảnh vào một Slide ta sử dụng tổ hợp phím nào sau đây? Sau đó 

chèn hình tìm thấy vào Slide  

A.  ALT+A+P B.  CTRL+I+P C.  ALT+U+P D.  ALT+I+P 

77. Trong một giáo án của mình có 5 Slide, đang ở Slide 1. Đè CTRL+A sau đó 

đè CTRL+D sẽ cho kết quả 

A.  10 Slide  B.  chỉ có 1 Slide  C.  Không có kết 

quả gì 

D.  5 Slide  

78. Trong  Slide để vẽ một hình chữ nhật (Rectangle) ta chọn trong Drawing -> 

Chọn Rectangle -> sau đó bấm nút chuột phải vào hình chữ nhật, chọn Add text 

nhằm thực hiện: 

A.  Xoá hình chữ nhật B.  Đưa chữ vào hình chữ nhật 

C.  Sửa hình chữ nhật  D.  Đưa hình ảnh  

79. Để chọn một đối tượng trên 1 Slide ta sử dụng thao tác nào sau đây? 

A.  Đè Shift+kích nút trái chuột vào đối tượng cần chọn  

B.  Đè Shift+kích nút phải chuột vào đối tượng cần chọn  

C.  Đè CTRL+ kích nút phải chuột vào đối tượng cần chọn  

D.  Đè CTRL+A vào đối tượng cần chọn. 

80. Để tất cả các chữ trong một textbox đều là chữ hoa hay kí tự đầu tiên chữ hoa 

... ta chọn: 

A.  Format -> Chọn Case -> Chọn kiểu theo yêu cầu 

B.  Format -> Chọn Change Case-> Chọn kiểu theo yêu cầu   

C.  Insert -> Chọn Change Case -> Chọn kiểu theo yêu cầu  

D.  Tools-> Chọn Change Case -> Chọn kiểu theo yêu cầu    

 

-------- Hết -------- 
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